Auteur Sujet: Tests du Vu+ SOLO 4K  (Lu 16640 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne caramel

  • Membre Junior
  • **
  • Messages: 78
Tests du Vu+ SOLO 4K
« le: 03 Novembre 2015 à 07:47:14 »
Bonjour,

Après la mort de mon ET-9000 (paix à lui), j'ai commandé le vu+ solo 4K et celui-ci est arrivé hier.
Voici mes premières impressions.

Configuration : vu+ Solo 4K de base (pas de tuner supplémentaire).

Installation facile, juste à brancher et allumer.
Mise à jour via une clé usb pour la dernière version de l'image officiel, là encore pas de problème c'est très simple et rapide.
Essai de cette image: configuration des tuners ok (hotbird et astra) , recherche manuel (y a automatique aussi) des TP est rapide.
Insertion du module viaccess et ma carte bistv: ca fonctionne, pas besoin de plugins.

Premier bug: Dans les favoris il y a déjà plein de chaine. Je décide de les supprimer (méthode: on entre en mode édition favoris, on va dans favoris et on désélectionne les chaines à enlever).

Second bug: Au début ça fonctionne, je décide donc d'en désélectionner un bon paquet (environ 250). Et là lors du traitement, crash.
Bon ça peut arriver, je redémarre le 4k. Ok.

Troisième bug: Impossible de sélectionner les favoris, à chaque essai de sélection j'ai un crash.

Bon tant pis, je décide de tester l'image VTI, car sans favoris c'est pas top.

Installation de l'image VTI, aussi facile que l'image originale vu que c'est exactement la même procédure.
Après avoir refait les configurations avec l'image VTI je décide de refaire mes favoris.

Aucun soucis, les favoris sont vide, je le remplis avec les chaines voulus, et je les organise, tout est ok.
L'image VTI fonctionne bien pour ce que j'en ai testé jusqu'à maintenant, y compris sa mise à jour via le réseau.
Dans l'ET-9000 j'avais mon disque de 4To (format 3.5"), je décide de le brancher au 4K par l'intermédiaire d'un boitier externe en usb.
Le disque est reconnu, il suffit de le monter via l'interface VTI et je retrouve tous mes fichiers.
La lecture des films est ok.

Voila pour le moment, ça tient la route, le zapping est rapide.
j'ai pas encore essayé les enregistrements.

En tout cas les tuners intégrés fonctionnent bien, il est d'ailleurs possible de les utiliser avec une lnb unicable ce qui permet de pouvoir regarder une chaine et d'en enregistrer 3 autres par tuner.

Caramel.
Azbox Hd premium + 1To, Clarke Tech ET9000 HD + 1To.
Powercam, Viacess Neotion np4.

Hors ligne burt

  • Membre Junior
  • **
  • Messages: 53
Tests du Vu+ SOLO 4K
« Réponse #1 le: 04 Novembre 2015 à 09:53:38 »
Bonjour, merci pour ton test,

Es tu configuré pour le 4k (tv 4k et cable hdmi 2.0)?

Vu+ solo2 et maintenant Vu+ solo4k avec un tuner enfichable double DVB S2 avec 3 cables.

Hors ligne caramel

  • Membre Junior
  • **
  • Messages: 78
Tests du Vu+ SOLO 4K
« Réponse #2 le: 04 Novembre 2015 à 10:42:48 »
Bonjour,

Non je suis configuré en 1080p car je n'ai pas de TV 4K, juste un plasma panasonic hd.
Pour le hdmi il est relié sur mon ampli Onkyo qui lui est en hdmi 1.1.

Azbox Hd premium + 1To, Clarke Tech ET9000 HD + 1To.
Powercam, Viacess Neotion np4.

Hors ligne stpierre

  • Membre Senior
  • ****
  • Messages: 279
Tests du Vu+ SOLO 4K
« Réponse #3 le: 06 Novembre 2015 à 19:16:16 »
Bonjour à tous,

J'ai reçu mon solo4k cet-après-midi.
Quelques essais quand même avec l'image off, configurer les tuners, le réseau, installer ma liste de chaines et scanner 2 chaines UHD sur astra 19e.
Rien de particulier à signaler...

Flash d'une VTI en suivant les instructions càd, éteindre par l'interrupteur arrière, introduire la clé USB derrière la trappe avant, mettre sous tension par l'interruptaur arrière, attendre le message "appuyer sur power" ce que je fais (celui qui est derrrière la trappe) le flash commence avec des messages successifs sur l'écran "reading usb" etc...la clé USB clignote très vite.
J'ai ensuite le message suivant "Flashing Image" la clé usb clignote lentement ......cela dure très trop longtemps....après 30 minutes je l'éteints par l'interrupteur arrière, j'attends environ 30" et je remets sous tension le démo démarrage avec l'image de boot VTI mais c'est toujours l'image officielle qui est installée avec mes réglges et ma liste de chaines qui sont restés en l'état.

J'ai donc essayé une BlackHole en attendant 1 heure (j'ai fais la sieste lol) et même topo.
Pensez-vous que ma clé usb pourrait être en cause, cette dernière me sert depuis quelques années pout flasher mes démos, j'en ai pas d'autres sous la main ! Je n'ai jamais eu ce genre de problème.

Une (des) idées(s) ?
Merci

PS : j'avais essayé aussi de reformater la clé usb.
Le démo fonctionne normalement en DVB-T et DVB-S avec une motorisée.
PC = TBS5520SE > Fibo 90cm USALS = 68°e > 45°w
TV = Octagon SF4008 2xDVB-S2x & 1xDVB-T2
Tuner A = Multisat Indoor Home Made 10 LNB 52°e > 5°w
Tuner B = Fibo 90cm USALS = 68°e > 45°w
Tuner C = AOS32 grenier sans ampli > Bouvigny

Hors ligne demosat

  • Membre Héroïque
  • *****
  • Messages: 832
Tests du Vu+ SOLO 4K
« Réponse #4 le: 06 Novembre 2015 à 19:25:37 »
Ta clé est bien en FAT32 ?

Hors ligne stpierre

  • Membre Senior
  • ****
  • Messages: 279
Tests du Vu+ SOLO 4K
« Réponse #5 le: 06 Novembre 2015 à 19:29:51 »
Oui demosat !
PC = TBS5520SE > Fibo 90cm USALS = 68°e > 45°w
TV = Octagon SF4008 2xDVB-S2x & 1xDVB-T2
Tuner A = Multisat Indoor Home Made 10 LNB 52°e > 5°w
Tuner B = Fibo 90cm USALS = 68°e > 45°w
Tuner C = AOS32 grenier sans ampli > Bouvigny

Hors ligne demosat

  • Membre Héroïque
  • *****
  • Messages: 832
Tests du Vu+ SOLO 4K
« Réponse #6 le: 06 Novembre 2015 à 19:35:04 »
Peut être un problème de corruption de fichier.
Re-télécharge l'archive de l'image depuis le datacenter VTI

Hors ligne stpierre

  • Membre Senior
  • ****
  • Messages: 279
Tests du Vu+ SOLO 4K
« Réponse #7 le: 06 Novembre 2015 à 19:38:09 »
Ok je vais essayer mais j'ai le même problème avec La BlackHole et la VTI ?
Demain je me procure une autre clé USB, je verrai ce qu'il en est !
Merci.
PC = TBS5520SE > Fibo 90cm USALS = 68°e > 45°w
TV = Octagon SF4008 2xDVB-S2x & 1xDVB-T2
Tuner A = Multisat Indoor Home Made 10 LNB 52°e > 5°w
Tuner B = Fibo 90cm USALS = 68°e > 45°w
Tuner C = AOS32 grenier sans ampli > Bouvigny

Hors ligne burt

  • Membre Junior
  • **
  • Messages: 53
Tests du Vu+ SOLO 4K
« Réponse #8 le: 06 Novembre 2015 à 20:17:11 »
C'est aussi mon prochain achat, pour aller avec ma Samsung k4...

J'attend que l'image openpli sois dispo.
Vu+ solo2 et maintenant Vu+ solo4k avec un tuner enfichable double DVB S2 avec 3 cables.

Hors ligne stpierre

  • Membre Senior
  • ****
  • Messages: 279
Tests du Vu+ SOLO 4K
« Réponse #9 le: 07 Novembre 2015 à 14:42:26 »
A propos du problème de flash, je me suis procuré une autre clé usb et là pas de problème!

Ma vaillante clé de 256Mb qui m'a servi pour flasher mes démos depuis que l'on procède de la sorte n'a pas daigné flasher mon solo4k...et maintenant je sais pourquoi....ELLE N'EST PAS 4K  :D  >:(
PC = TBS5520SE > Fibo 90cm USALS = 68°e > 45°w
TV = Octagon SF4008 2xDVB-S2x & 1xDVB-T2
Tuner A = Multisat Indoor Home Made 10 LNB 52°e > 5°w
Tuner B = Fibo 90cm USALS = 68°e > 45°w
Tuner C = AOS32 grenier sans ampli > Bouvigny

Hors ligne caramel

  • Membre Junior
  • **
  • Messages: 78
Tests du Vu+ SOLO 4K
« Réponse #10 le: 07 Novembre 2015 à 16:02:32 »
Eh oui,
Les clés Usb c'est comme les CD c'est pas éternel.
 ;)


Azbox Hd premium + 1To, Clarke Tech ET9000 HD + 1To.
Powercam, Viacess Neotion np4.

Hors ligne stpierre

  • Membre Senior
  • ****
  • Messages: 279
Tests du Vu+ SOLO 4K
« Réponse #11 le: 13 Novembre 2015 à 16:19:58 »
Voici une capture d'écran avec image BlackHole...en 1920 x 1080 à cause de la résolution de mon PC !
PC = TBS5520SE > Fibo 90cm USALS = 68°e > 45°w
TV = Octagon SF4008 2xDVB-S2x & 1xDVB-T2
Tuner A = Multisat Indoor Home Made 10 LNB 52°e > 5°w
Tuner B = Fibo 90cm USALS = 68°e > 45°w
Tuner C = AOS32 grenier sans ampli > Bouvigny

Hors ligne demosat

  • Membre Héroïque
  • *****
  • Messages: 832
Tests du Vu+ SOLO 4K
« Réponse #12 le: 13 Novembre 2015 à 17:42:22 »
Comment fais tu l'ami stpierre pour faire un screenshot ?

Hors ligne stpierre

  • Membre Senior
  • ****
  • Messages: 279
Tests du Vu+ SOLO 4K
« Réponse #13 le: 13 Novembre 2015 à 18:33:40 »
Salut Demosat,

Avec Webif et je coche "Haute résolution" mais c'est vrai que après quelques captures j'ai regardé dans les propriétés de l'image pour m'apercevoir qu'il s'agissait de 1920 x 1080 et cela m'a un peu surpris.

L'image d'origine étant du 3840 x 2160, alors est-ce qu'il s'agit d'une limitation de Webif plutôt qu'une limite de la résolution de mon écran comme je l'ai écris ?

Lorsque je fais une capture d'écran à partir d'un viewer comme DVBDream qui me sert avec ma TBS 5925, je fais cette capture en plein écran sur mon PC et là je crois que la limite de résolution est celle de mon PC, c'est ce qui m'a fait écrire je pense une ânerie dans mon post précédent.

Qu'en penses-tu ?
Les spécialistes peuvent répondre aussi of course  ;)
PC = TBS5520SE > Fibo 90cm USALS = 68°e > 45°w
TV = Octagon SF4008 2xDVB-S2x & 1xDVB-T2
Tuner A = Multisat Indoor Home Made 10 LNB 52°e > 5°w
Tuner B = Fibo 90cm USALS = 68°e > 45°w
Tuner C = AOS32 grenier sans ampli > Bouvigny

Hors ligne demosat

  • Membre Héroïque
  • *****
  • Messages: 832
Tests du Vu+ SOLO 4K
« Réponse #14 le: 13 Novembre 2015 à 18:41:04 »
Connectes-toi en telnet à ton STB, puis tapes :
grab

 ;)