Auteur Sujet: Problème vu+ultimo  (Lu 28379 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne onabla

  • Trolls
  • Nouveau membre
  • *
  • Messages: 13
Re: Problème vu+ultimo
« Réponse #15 le: 28 Décembre 2014 à 20:25:26 »
formaté depuis le vu+ comme la première fois avec l'image vti  /media/hdd

Hors ligne Danield

  • Administrateur
  • Membre Héroïque
  • *****
  • Messages: 3.936
Re: Problème vu+ultimo
« Réponse #16 le: 29 Décembre 2014 à 01:56:15 »
A ce moment si tu installes la openpli tout ce qui est sur le disque dur tu le retrouveras
Dreambox: 8000
VU+: ultimo, uno, Duo2
Reelbox : Avant-garde
Plasma Pioneer Kuro LX 5090 H
Wave frontier: 6 sats
Visiosat: 4 sats

Hors ligne onabla

  • Trolls
  • Nouveau membre
  • *
  • Messages: 13
Re: Problème vu+ultimo
« Réponse #17 le: 29 Décembre 2014 à 10:10:34 »
Bonjour oui j'ai bien tout retrouver ce n'est pas ça mon problème c'est quand je transfert un fichier de mon pc vers le disque dur du vu+ j'ai l'image tv qui se fige

Hors ligne ludja29

  • Membre Héroïque
  • *****
  • Messages: 994
  • le savoir ne vaut que s'il est partagé
Re: Problème vu+ultimo
« Réponse #18 le: 29 Décembre 2014 à 10:32:55 »
Bonjour

Si je t'ai bien suivi, tu as changer d'image,  maintenant tu as une openpli et malgré tout ton problème persiste ?

A+
VU+ULTIMO 2 tuner sat + 1 TNT
abo off C+ carte 018

Hors ligne onabla

  • Trolls
  • Nouveau membre
  • *
  • Messages: 13
Re: Problème vu+ultimo
« Réponse #19 le: 29 Décembre 2014 à 10:55:35 »
oui ludja29 et crossepg qui fonctionne pas avec openpli

Hors ligne Doume

  • The Boss
  • Administrateur
  • Membre Héroïque
  • *****
  • Messages: 6.154
  • Administrateur
    • Doume
Re: Problème vu+ultimo
« Réponse #20 le: 29 Décembre 2014 à 11:31:50 »
CrossEPG est 'out' depuis un moment : Il faut utiliser xmltv import

Pour ton problème d'image TV qui se fige, je pense que ton PC émet ses fichiers à un rythme qui met peut-être à genoux l'interface Ethernet de ton VU+
Qu'utilises-tu pour décrypter les chaînes cryptées ? Quel type de carte, quel softcam ?
Car s'il a besoin du réseau, c'est pas surprenant qu'il ait des ratés, sur les chaînes cryptées, alors que les FTA fonctionnent bien pendant les transferts
J'ai tous les droits, je suis chez moi.
Au moindre non-respect des règles, je vire les importuns.

Hors ligne onabla

  • Trolls
  • Nouveau membre
  • *
  • Messages: 13
Re: Problème vu+ultimo
« Réponse #21 le: 29 Décembre 2014 à 12:20:29 »
j'utilise CCcam 2.2.1

Hors ligne pr2

  • Modérateur
  • Membre Héroïque
  • *****
  • Messages: 1.767
Re: Problème vu+ultimo
« Réponse #22 le: 29 Décembre 2014 à 12:39:11 »
Comment transfères-tu les fichiers entre ton disque dur et ton PC? 
Via le partagé réseau standard ou par FTP?
VU+ Solo 4K: Astra 19.2E - Hotbird 13.0E - Eutelsat5A 5.0W + 2 * DVB-C/T/T2
Octagon SF-4008: 2*DVB-S2 + DVB-C
Zgemma H5C & H7C

Hors ligne Doume

  • The Boss
  • Administrateur
  • Membre Héroïque
  • *****
  • Messages: 6.154
  • Administrateur
    • Doume
Re: Problème vu+ultimo
« Réponse #23 le: 29 Décembre 2014 à 13:45:52 »
j'utilise CCcam 2.2.1
Mais tu ne réponds pas à propos de la carte utilisée....
J'ai tous les droits, je suis chez moi.
Au moindre non-respect des règles, je vire les importuns.

Hors ligne onabla

  • Trolls
  • Nouveau membre
  • *
  • Messages: 13
Re: Problème vu+ultimo
« Réponse #24 le: 29 Décembre 2014 à 14:59:51 »
@ pr2 partage réseau standard sous win8
# doume je comprends pas bien ta question je n'est pas de carte

Hors ligne raptorboy

  • Membre Complet
  • ***
  • Messages: 214
Re: Problème vu+ultimo
« Réponse #25 le: 29 Décembre 2014 à 15:32:15 »
Bonjour onabla,

Citer
# doume je comprends pas bien ta question je n'est pas de carte
:-X

C' est clair.....aujourd'hui Saint-David.....hier, Saint-Innoncent.... ;D ;D

A+, raptorboy.

VU+ Duo openpli6.0+ HDD 1To USB+LCD4linux= mort
Xtrend ET6000 openATV 6.0+LCD4linux
VU+SOLO openpli 6.2
Télésat Basic+

mutant HD2400 openATV 6.2

MINIX NEO X8-H Plus

Hors ligne MiKe

  • Administrateur
  • Membre Héroïque
  • *****
  • Messages: 5.875
    • Doume Forum
Re: Problème vu+ultimo
« Réponse #26 le: 29 Décembre 2014 à 15:35:56 »
# doume je comprends pas bien ta question je n'est pas de carte

Pas de carte ? Donc viens pas te plaindre ici, vilain pirate, bye le troll !

Ca m’étonnes qu'il avait pas de problème avec les FTA  ;D
DM8000 HD PVR - HDD Western Digital Caviar Green 1 To - Graveur DVD LiteOn -
VU+ Duo - Solo2 -
iTGate TGS100 - TGS200 - TGS210 -
ET 5000 -
Plasma Pioneer Kuro PdP - LX5090H !

Hors ligne Doume

  • The Boss
  • Administrateur
  • Membre Héroïque
  • *****
  • Messages: 6.154
  • Administrateur
    • Doume
Re: Problème vu+ultimo
« Réponse #27 le: 29 Décembre 2014 à 17:51:01 »
C'est bien ce qui m'a mis la puce à l'oreille !
Dès qu'il avait besoin de décrypter (donc du réseau) , tout transfert FTP semait la zizanie ! CQFD !
J'ai tous les droits, je suis chez moi.
Au moindre non-respect des règles, je vire les importuns.